Vergaser

Schreibe hier bitte alle Fragen zur Technik des LJ80, sicher kennt jemand dein Problem.

Moderator: Skipper

Antworten
Toni
4x-Poster
Beiträge: 4
Registriert: Dienstag 13. März 2018, 17:13

Vergaser

Beitrag von Toni » Dienstag 13. März 2018, 18:18

Hallo zusammen, ich habe einen LJ80 in den letzten Jahren komplett restauriert. Immer mal wenn ich Zeit hatte, darum hat es ein paar Jahre gedauert.
Nun bin ich aber fertig und dem H-Kennzeichen und der Abnahme sollte eigentlich nichts mehr im Wege stehen. Ausser....... der Lj geht nach ca. 10-15 min. Laufzeit immer aus. Zündfunken sind stark vorhanden, Kraftstoffförderung ist i.O., der Vergaser ist ausreichend gefüllt, aber im Brennraum kommt dann
nach genannter Laufzeit nichts an. Nach Standzeit über Nacht ist meist alles wieder O.K. Hat da jemand eine Idee, bevor ich den Vergaser komplett zerlege und
dann wieder neue Dichtungen besorgen muss ?? Vielen Dank schon mal und allzeit gute Fahrt !!!

Rettich
LJ80-Infiziert
Beiträge: 657
Registriert: Montag 12. Februar 2007, 09:11

Re: Vergaser

Beitrag von Rettich » Dienstag 13. März 2018, 21:58

Hallo,
Es könnte mehrere Ursachen haben, es gab früher einmal das Problem das sich ein Vakuum im Tank gebildet hat, hast du das auch kontrolliert?, bzw. einfach mal ohne Tankdeckel laufen lassen.
Wie sieht es denn mit dem Kraftstoffilter unten an Rahmen aus, ist den mal gewechselt worden, stimmt die Einbaulage des Filters?

LG. Christian :drive:
LJ80, weniger ist mehr, alles überflüssige ist zu vermeiden.
"My biggest worry is that when I die, my wife will sell all my parts for what I told her I paid for them"

Toni
4x-Poster
Beiträge: 4
Registriert: Dienstag 13. März 2018, 17:13

Re: Vergaser

Beitrag von Toni » Mittwoch 14. März 2018, 11:37

Danke, für den Tip, kann ich aber ausschließen da Kraftstoff im Vergaser ist und kein Vakuum entsteht. Wenn ich das Gasgestänge betätige spritzt die Beschleunigerpumpe auch ein. Auch die Kraftstoffqualität ist gut.( Probe hat sofort gezündet) ???? Ich wird jetzt mal die Kompression warm und dann kalt messen. Eventuell wird ja auch das Ventilspiel mit Erwärmung des Motors zu klein und die Ventile schließen dann nicht mehr richtig. ????? Ich halt Euch auf dem Laufenden.

Antworten