ewiges hitze problem

Schreibe hier bitte alle Fragen zur Technik des LJ80, sicher kennt jemand dein Problem.

Moderator: Skipper

Antworten
kurt
LJ80-Infiziert
Beiträge: 740
Registriert: Donnerstag 22. Februar 2007, 07:19
Wohnort: grafenwiesen
Kontaktdaten:

ewiges hitze problem

Beitrag von kurt » Samstag 6. Juni 2020, 23:11

hallo zusammen
ich hab bei meinem LJ schon seit Ewigkeiten ein problem mit der motor Temperatur.
der LJ hat nen 410er mot verbaut zudem hat er auch nen elektrolüfter drin .
wenn ich ne strecke von ungefähr3 kilometer fahre beginnt dieser zu blasen bzw. saugen
das ganze macht er scho seit 10 jahren so .
ich habe über die jahre schon mindestens 2 oder 3 verrschiedene kühler gefahren
ich dachte das er evtl zu mager läuft und deshalb heißer verbrennt deshalb wurde letztes jahr auch der weber vergaser ersetzt durch einen serievergaser.
alles ohne Änderung
die Temperatur anzeige bewegt sich immer ungefähr beim 2 strich wenn sich der lüfter einschaltet.
dann kam mir der gedanke das es evtl. am Auspuff liegt
deshalb wurde auch schon der doppelte krümmer vom 410er angebaut um eine bessere waerme abfuhr zu ermöglichen.
im kommenden winter bau ich reinen doppelten kühler ein und hoffe das sich der lüfter dann erholen kann.
hat noch jemand andere gideen an was es liegen könnte ?

m,fg kurt

Crossvalleyhopper
Matschlochsucher
Beiträge: 246
Registriert: Mittwoch 25. Juli 2012, 10:22
Wohnort: 57223 Kreuztal

Re: ewiges hitze problem

Beitrag von Crossvalleyhopper » Sonntag 7. Juni 2020, 12:02

Hallo Kurt!
Meinst Du nur den Einschaltpunkt des Lüfters, oder geht auch die Temperaturanzeige in den kritischen Bereich?
Ich hab Dich jetzt so verstanden: 1. Strich= kalt, 2. Strich noch links von der Mittelstellung.
Meine Erfahrung:
Ich fahre seit ca. 20 Jahren den 410er Motor
mit dem Lj-Krümmer und Auspuff und dem originalen Lüfter. Bisher hatte ich nie Temperaturprobleme. Selbst in den Alpen, bei über 30° auf der Autobahn oder mit Anhänger geht meine Temperaturanzeige nicht oder nur unwesentlich über die Mittelstellung raus.

So lange die Temperaturanzeige nicht höher geht, wäre es mir egal, wann der Lüfter angeht. Hauptsache, er geht an.
Immerhin läuft der Serienlüfter ja dauernd mit.

Grüße
Jochen
Ein LJ ölt nicht, er markiert nur sein Revier.

Benutzeravatar
Skipper
Projektologe
Beiträge: 1025
Registriert: Samstag 25. Juni 2011, 19:03
Wohnort: Dortmund
Kontaktdaten:

Re: ewiges hitze problem

Beitrag von Skipper » Montag 8. Juni 2020, 21:11

Hab mir in nem Kühlerfachbetrieb ein "Sportnetz" einlöten lassen. War nicht teurer als ein neue Kühler.
Hatte aber nur im "Geländewagen" vorher Temperatur Probleme. Da bringt der Serienlüfter ja nicht viel.
Gruß

Harry


Was mach ich nur wenn ich fertig bin?

kurt
LJ80-Infiziert
Beiträge: 740
Registriert: Donnerstag 22. Februar 2007, 07:19
Wohnort: grafenwiesen
Kontaktdaten:

Re: ewiges hitze problem

Beitrag von kurt » Samstag 13. Juni 2020, 19:44

hier ein kleines update .
heute bin ich wieder ne kleine runde ins Nachbardorf gefahren wieder wurde er sehr heiß laut temp. anzeige immer kurz vorm H der lüfter lief beim abstellen immer noch ein paar minute nach .
nen kühler mit doppeltem netz hab ich eh schon hierliegen den werde ich im winter einbauen dann werde ich die Temperatur hoffentlich in griff bekommen .
falls des alles nix hilft kann ich dann ja immer noch nen neuen Auspuff bauen .
mfg kurt

Benutzeravatar
Nick
9x-Poster
Beiträge: 9
Registriert: Samstag 4. April 2020, 18:04
Wohnort: Luxemburg
Kontaktdaten:

Re: ewiges hitze problem

Beitrag von Nick » Sonntag 14. Juni 2020, 10:25

Ich gehe mal davon aus ,dass das Thermostat und Wasserpumpe in Ordnung sind ?
--> BUILT, NOUGT BOUGHT <--

kurt
LJ80-Infiziert
Beiträge: 740
Registriert: Donnerstag 22. Februar 2007, 07:19
Wohnort: grafenwiesen
Kontaktdaten:

Re: ewiges hitze problem

Beitrag von kurt » Sonntag 14. Juni 2020, 22:07

termostat wurde schon entfernt
Wasserpumpe Habe ich mir auch schon gedacht die werde ich wohl mit dem kühler im nächsten winter tauschen .
mfg kurt

YunLung
Matschlochsucher
Beiträge: 106
Registriert: Dienstag 28. Mai 2019, 14:43

Re: ewiges hitze problem

Beitrag von YunLung » Dienstag 16. Juni 2020, 11:58

Ich fahre ja auch den 410er Motor, mit Serienkühler.

Ich habe noch eine zusätzliche Temperaturanzeige mit Grad-Skala eingebaut, welche mMn relativ genau funktioniert.

Selbst jetzt bei den warmen Tagen stand die Original-Anzeige immer maximal Mittig und die Zusatzanzeige bei kaum über 80°.

Tatsächlich weiß ich nicht, ob ich ein Thermostat eingebaut habe, ich gehe aber davon aus.

Wie sieht denn der Kühler von innen aus? Dreck/Rost/Verstopft?

Crossvalleyhopper
Matschlochsucher
Beiträge: 246
Registriert: Mittwoch 25. Juli 2012, 10:22
Wohnort: 57223 Kreuztal

Re: ewiges hitze problem

Beitrag von Crossvalleyhopper » Mittwoch 17. Juni 2020, 12:32

Da fällt mir noch was ein:
Meinem Sohn hat´s am Mopped die Wasserpumpe gefetzt.
Hitzeproblem, Pumpe rausgebaut, keine Flügel mehr dran.
Die sind doch beim LJ, wenn ich mich richtig erinnere, auch nur aufgeschrumpft.
Vielleicht drehen die ja auch nicht richtig mit.

Hoffe, Du findest es bald. Bin gespannt, was dahinter steckt.
Gruß
Jochen
Ein LJ ölt nicht, er markiert nur sein Revier.

kurt
LJ80-Infiziert
Beiträge: 740
Registriert: Donnerstag 22. Februar 2007, 07:19
Wohnort: grafenwiesen
Kontaktdaten:

Re: ewiges hitze problem

Beitrag von kurt » Montag 6. Juli 2020, 23:06

so gerade eben habe ich den alten kühler rausgenommen und gegen einen doppelten ersetzt , morgen muss ich mal zum teile verwerter und schauen ob ich nen passenden e- lüfter bekomme , der bisher verbaute war ein saugender lüfter war aber vorm kühler verbaut. er arbeitete also gegen den Fahrtwind und saugt zudem die warme luft aus dem Motorraum durch den kühler durch .
leider passt der von der Abmessung her nicht mehr zwischen motor und kühler rein .
ich hoffe aber das ich beim verwerter was passendes finde .
wenn ich dann schon bei ihm bin frage ich gleich mal wegen einem Lenkgetriebe mit servo nach evtl. hat er da ja auch was liegen was man einfacher in LJ bauen kann .
mfg kurt

kurt
LJ80-Infiziert
Beiträge: 740
Registriert: Donnerstag 22. Februar 2007, 07:19
Wohnort: grafenwiesen
Kontaktdaten:

Re: ewiges hitze problem

Beitrag von kurt » Dienstag 7. Juli 2020, 16:30

so war gerade beim verwerter ( der hat zwar nen gemeldeten teilehandel is aber eher so sortiert wie die Ludolfs.
nen lüfter hab ich für kleines geld bekommen der hoffentlich verbaut werden kann . lenkgetriebemässig hat er auch nix derartiges auf lager bzw. er hat net gewusst was da passen könnte.
mfg kurt

kurt
LJ80-Infiziert
Beiträge: 740
Registriert: Donnerstag 22. Februar 2007, 07:19
Wohnort: grafenwiesen
Kontaktdaten:

Re: ewiges hitze problem

Beitrag von kurt » Montag 13. Juli 2020, 21:11

es geht a bissel weiter
hier zumindest mal ein paar Fotos
der ( hochleistungs)kühler doppelreihig und neu
zuzätzulich habe ich mir im netz noch nen spal lüfter bestellt der hat ne sehr geringe Bauhöhe und kommt somit nicht mit den motor in Berührung
ach ja ich habe auch an der front etwas ausgeschnitten das der kühler selbst noch ein paar cm. nach vorne gesetzt werden kann.



Bild

Bild

Bild


mfgf kurt

kurt
LJ80-Infiziert
Beiträge: 740
Registriert: Donnerstag 22. Februar 2007, 07:19
Wohnort: grafenwiesen
Kontaktdaten:

Re: ewiges hitze problem

Beitrag von kurt » Sonntag 19. Juli 2020, 12:15

hat zwar länger gedauert als geplant aber der kühler is jetzt drin , ich mach nachher noch ne probefahrt und beacht den zeiger der temp. anzeige , lüfter habe ich nämlich noch nicht verbaut.
mfg kurt

kurt
LJ80-Infiziert
Beiträge: 740
Registriert: Donnerstag 22. Februar 2007, 07:19
Wohnort: grafenwiesen
Kontaktdaten:

Re: ewiges hitze problem

Beitrag von kurt » Montag 20. Juli 2020, 23:00

so heut abend hab ich ne probefahrt gemacht mit dem neuen kühler , der lüfter fehlt zwar noch
aber dadurch das der kühler ein hochleistungsprodukt ist habe ich die Temperatur nun endlich im griff
bin ne strecke von ca 4 km gefahren die gleiche wie beim letztenmal mit dem alten kühler und .
beim alten kühler war´die motor temp. dann schon fast über die anzeige raus beim neuen kühler war sie nach der gleichen strecke noch kurz vorm ersten strich
sobald ich zeit finde bau ich den lüfter aber trotzdem noch ein dann bin ich ganz sicher
mfg kurt

Antworten